Absolut dielektrisitetskonstant

Absolut dielektrisitetskonstant | Den egenskapen hos ett dielektrikum som har stor betydelse för en kondensators kapacitans. Betecknas med e (eta) och mäts i farad per meter (F/m). Se även permativitet och kapacitivitet.
AC | Växelström (eng. alternating current).
Aktiv effekt | Den effekt som utnyttjas för aktivt arbete kallas aktiv effekt (P) och mäts i watt (W). I t.ex. motorer utnyttjas denna aktiva effekt för att vrida runt motoraxeln.
Amperemeter | Mätinstrument för mätning av elektrisk ström. Enheten för ström är ampere (A).
Anod | Elektrod, ansluten till positiv potential eller spänning.
Astabil | Ej stabila lägen. Astabil vippa. Självsvängande vippa utan stabilt tillstånd. Avger oftast fyrkantsvåg.
Avstörning | Åtgärder genom t.ex. kopplingar för störningsskydd. Komponenter som kan användas är kondensatorer, drosslar och resistorer. Även metallskärmar har en avstörande effekt (skärmande). Se även störning.
Axiel | Kurvform som utbreder sig i en axelriktning. En axel kan vara en x- eller y-axel i ett koordinatsystem.


Backspänning | Spänning över en diod eller PN-övergång, när anod har negativ potential i förhållande till katod. Samma sak som spärrspänning. Se även spärrskikt.
Bas (transistor) | Halvledarematerial, mellan kollektor och emitter i en transistor, som styr transistorn genom tillförsel av laddningsbärare.
Belastning | Anordning som kan uppta eller förbruka (omvandla) elektrisk energi. Man skiljer på resistiv, induktiv och kapacitiv belastning
Bipolär | Två poler. Bipolär transistor - halvledarkomponent med två övergångar till ett motsatt dopat område, basen. De båda övriga områdena kallas kollektor och emitter. Tillverkas både som PNP- och NPN-transistor.
Bistabil | Två stabila lägen. Bistabil vippa. Vippa med två stabila lägen "1 och 0". Se även SR-vippa.
Botten och toppspänning | Min och max momentanvärde för en växelspänning.


Cdr | Resistor där resistansen ändras när strömmen når ett vist värde. Current Dependent Resistor, vilket innebär att resistansen ökar med ökande strömstyrka.
Cermet | Blandning av keramik och metall. Generellt namn för "hårdmaterial eller hårdmetall" (av eng. ceramics+metal). Används i t.ex. tjockfilmsresistorer för ytmontering och potensiometrar.
Chip | Kiselbricka med transistorer, placerad i en IC-krets. Nu mer oftast benämning på hela IC-kretsen, med kapsling och benanslutningar.
Chip | Kiselbricka med transistorer, placerad i en IC-krets. Nu mer oftast benämning på hela IC-kretsen, med kapsling och benanslutningar.


Datablad | Blad med information eller karakteristik om specifika komponenter.
DC | Likström (direct current). Se även likspänning.
Delströmmar | Strömmar i en parallellkoppling. Även kallat grenström. Se även Kirchhoffs lag.
Diac | Dubbelriktad diodtyristor
Dielekrikum | Det isolerande skiktet mellan kondensatorns två ledande skikt, eller elektroder. Se även kondensator och permativitet.
Diod | Komponent som endast leder ström i en riktning, från anod till katod.
Diskreta komponenter | De komponenter som sammankopplade har samma funktion som en integrerad komponent. T.ex. sammankopplade transistorer med samma funktion som logiska block eller grindar.
Dopning | Tillsättande av störämne till ett halvledarmaterial, för att skapa N-material eller P-material. Se även störämne och halvledare.
Drossel | Spole, med låg resistans för likström och stor reaktans för växelström
Dubbelbasdiod | Transistortyp med endast en PN-övergång och två basanslutningar till bas. Även kallad unijunctiontransistor. I princip en N-dopad stav med en P-dopad zon på mitten. Ändarna på staven utgör de två basanslutningarna och N-skiktet emitter. Konstruktionen påminner om två motriktade dioder. Används till pulsoscillatorer och triggkretsar.


Effekt | Elektrisk energi per tidsenhet. Betecknas med P och mäts i watt (W).
Effektivvärden | De värden som vi läser av våra mätinstrument, eller de värden som vi använder vid beräkning av kretsar anslutna till växelspänning kallas Effektivvärden.
Effektmotstånd | Resistor som klarar att utveckla en hög effekt, d.v.s. Har låg resistans och klarar en hög ström.
EIA | EIA - Electronic Industries Association. En Amerikansk sammanslutning av industrier som bl.a. tagit fram standard för märkning av elektronikkomponenter.
Elektrisk potentialskillnad | Spänningen mellan två punkter. Se även spänning.
Elektrisk signal | Informationsbärande elektrisk storhet; ofta spänning ström eller frekvens.
Elektroder | Övergång från metallisk ledare till överföring av fria elektroner eller joner i vakuum, gas eller vätska.
Elektrolyt | Vattenlösning med en syra, bas eller ett salt. Elektriskt ledande men påverkas (sönderdelas) av strömmen.
Elektromagnet | Spole som endast är magnetisk när spolen genomflyts av en ström.
Elektronflöde | Fria elektroner som rör sig i en bestämd riktning på grund av en påtryckt elektrisk spänning.
Elektronik | Teknik för, och användning av, halvledarkomponenter. Tidigare även för elektronrör och jonrör.
Elektronparbindning | Valenselektron som elektriskt binds till två olika halvledaratomer. Se även kovalent bindning
Elektrostatisk urladdning | Kortvarig urladdningsström (i detta fallet en likström) som utjämnar potentialskillnaden i statiskt elektriska fält, t.ex. vid kortslutning av en kondensator, ofta med synlig gnista eller blixt.
Ellära | Beskrivning och bevisföring av elektricitetens uppkomst, dess storheter och deras inbördes förhållande.
EMC | EMC är en standard för elektromagnetisk kompatibilitet. EMC kan definieras som förmågan hos en apparat, en utrustning eller system att fungera tillfredsställande i en elektromagnetisk miljö, utan att medföra oacceptabla störningar i denna miljö eller för annan utrustning.
Emitter | Den halvledardel i en transistor som sänder ut (emitterar) laddningsbärare. Se även transistor.
Emk (elektromotorisk kraft) | Spänningen mellan polerna hos en helt obelastad spänningskälla. Betecknas med E och mäts i volt (V). Andra benämningar är tomgångsspänning, elektromotans och elektrisk kallspänning.
Enheter | Grundläggande kvantitet för mätjämförelser. Ett fastställt storhetsvärde för numeriska uttryck. De enheter som vi använder nu, grundar sig på SI-systemet (Système International d'Unitès) från 1960.
Ersättningsresistans | Total resistans. Resistans som kan ersätta resistanser i en resistanskoppling.
ESD | (Electro Static Discharge); elektrostatisk störningar genom urladdning. Plötsliga strömmar genom ett jordanslutet föremål som kommit i kontakt med ett annat föremål med högre potential. Mycket hög spänning vid urladdningens början (2-15kV ibland ännu högre), pulslängd ca 60ns och pulsstigtid ca 1ns.


Farad | Enheten för kapacitans. Se även kapacitans och kondensator
Fasförskjutning | Tidsförskjutning mellan nollgenomgångarna för två kurvformer med samma frekvens. Anges ofta i grader eller radianer (rad).
Fast resistor | Resistor där resistansen inte går att påverka, till skillnad från t.ex. en potensioneter.
FET (fälteffekttransistorer) | (Field Effect Transistor). Transistor där ledningsförmågan, kollektor - emitter, varieras med en spänning på styret. Utmärkande är den höga impedansen mellan styret och emittern. Den vanligaste typen kallas MOSFET (eng. Metal Oxide Semiconductor Field Effect Transistor).
Fotoressistor | LDR (Light Dependent Resistor). Resistor där resistansen varierar med mängden ljus. Resistansen sjunker när ljusmängden ökar.
Framspänd | Spänning över en diod eller PN-övergång, när anod har positiv potential i förhållande till katod. Detta ger upphov till en ström i framriktningen, från P till N i en PN-övergång. D.v.s. från emitter till kollektor för transistorer och från anod till katod för dioder.
Frekvens | Antal svängningar per sekund. Betecknas med f och mäts i Hertz (Hz).
Funktionsgenerator | Spänningskälla med varierbar inställning av frekvensen inom lågfrekvensbandet (0-ca20 kHz). Även olika kurvform kan väljas, sinus- sågtand, trekant eller fyrkant.
Fyrkantsvåg | Spännings- eller strömpulser med rektangulär vågform. I stort sett skapas endast topp och bottenvärden (till/från eller 1/0).
Färgkod | Internationell överenskommelse för identifiering och märkning av resistans och tolerans hos resistorer. Används även för kondensatorer och en del andra komponenter.


Graetz brygga | Fyra dioder sammankopplade i en sk. Brygga, för att omvandla en växelspänning till en likspänning.
Glättning | Utjämning av likriktad spänning, i avsikt att minska mängden sk. brum. Till detta används vanligen en kondensator (glättningskondensator eller uppladdningskondensator) som ansluts mellan plus- och minuspolerna. Även drosslar och resistorer kan ingå i ett glättningsfilter. Effekten av glättningen bestäms av arten av likriktning, belastningsströmmens storlek och komponenternas värde.
Grenströmmar | Strömmar i en parallellkoppling. Även kallat delström. Se även Kirchhoffs lag.
Grind | Elektronisk switchkrets med flera ingångar men bara en utgång. Arbetar med digitala signaler.


Halvledare | Ämne med en storlek på resistiviteten som ligger mellan ledare och isolatorer. Dopade används de till bl a dioder och transistorer. De vanligaste halvledarna, för elektronik, är germanium, kisel och galliumarsenid.
Halvvågslikriktare | Likriktarkoppling med endast en diod, där endast den ena halvan av växelspänningsperioden att kunna utnyttjas till likspänningen.
Henry | Enheten för induktans. Se även induktans och induktor.
Hertz | Enheten för frekvens, antal svängningar per sekund.
Hålmontering | Kretskortsmontering av komponenter i förborrade hål.


Icke | Icke (Not eller Inverse) fungerar som en inverterare för en digital signal. En etta (1) blir en nolla (0) och vise versa, när signalen passerar inverteraren. Schemasymbolen är en ring på signalledningen.
Icke-Och | Icke-Och (Not-And; NAND), består av en Och-grind med inverterad utgång. Se även Icke.
Icke-Eller | Icke-Eller (Not-Or; NOR), består av en Eller-grind med inverterad utgång. Se även Icke.
IC-krets | Integrerad krets. Oftast avses halvledarkretsar med ett stort antal transistorer, dioder och resistorer som genom diffusion av störämnen dopats in på en millimeterstora kiselbrickor och monterats i kapslar.
Impedanstriangel | Impedans, resistans och reaktans bildar tillsammans en triangel som kallas impedanstriangel.
Indelningar av spänning och ström……… | Bestämning av storheters förhållande till varandra i lagbundna formler, t.ex. Ohms lag.
Induktans | Mått på induktorns förmåga att skapa ett magnetiskt flöde. Det kan också förklaras som ett mått på storleken av den spänning som behövs för att göra en viss strömändring i en spole på en viss tid. Induktans betecknas med bokstaven L och mäts i henry (H). .
Induktansfri | Apparat eller komponent där ett varierande magnetiskt fält inte kommer att ge upphov till ett elektriskt fält. Apparat eller komponent som saknar induktans.
Influens | När ett material påverkas av ett magnetiskt material kallas det för Influens.
Isolator | Ämne med så hög resistivitet att det normalt inte leder elektriskt ström, t.ex. glas och glimmer. Se även valenselektron.
Isolerad | Föremål elektrisk skiljt från ett annat. Se även isolatorer.


Jedec | Standarder för beteckning av dioder och andra halvledare, (Joint Electron Device Engineering Counsils). T.ex. betecknas dioder med prefixet 1N följt av ett fyrsiffrigt serienummer. T.ex. 1N4007. Se även Pro Electron.
Jord | Område (av metall) med gemensam potential, oftast apparatchassi, oisolerad grövre kopparledare eller vid tryckta kretsar en särskilt bred folie. Jorden anses ofta ha referensspänningen 0 volt. Se även nollpotential, jordning och jordstift.
Jordning | Anslutning av apparatjorden, t.ex. chassi, till elanläggningens skyddsledare. På så sätt kommer chassi att anta samma potential som alla andra jordade föremål, d.v.s. 0 volt. Se även nollpotential.
Jordstift | Anslutningspunkt med potentialen 0 volt. Se även jordning.


Kapacitans | En kondensators förmåga att ta upp och lagra elektriska laddningar. Betecknas med C och mäts i farad F. Vanliga multiplar är mikro farad (mF), nano farad (nF) och piko farad (pF).
Kapacitivitet | Storleken på den egenskap, hos ett dielektrikum, som har stor betydelse för en kondensators kapacitans. Betecknas med e (eta) och mäts i farad per meter (F/m). Se även permativitet och absolut dielektrisitetskonstant.
Kapsling | Inneslutning av komponenter. Kapsel; ett med uttag försedd kåpa sockel eller hölje, för halvledarekomponenter.
Katod | Elektrod, ansluten till negativ potential eller spänning.
Kirchhoffs lagar | Lagbundet förhållande för ström eller spänning vid parallell- och seriekopplingar. Kirchhoffs 1:a lag = "Summan av delströmmarna i en parallellkrets är lika med huvudströmmen". Kirchhoffs 2:a lag = "Summan av spänningsfallen i en seriekrets är lika med påtryckt spänning".
Koefficient | Faktor med konstant talvärde.
Kollektor | Den halvledardel i en transistor som fångar upp laddningsbärare (collect). Se även transistor.
Kollektorström | Ström genom transistorns kollektor. Kollektorströmmen tillsammans med basströmmen utgör emitterströmmen (Kirchhoffs 1:a lag). Betecknas IC och maäts iampere (A).
Kolmassa | Kolsammansättning i form av kolstavar som används för tillverkning av resistorer, kolkompositmotstånd och massamotstånd. Dessa har särskilt låg induktans.
Komponenter | Del av helhet, byggdel eller beståndsdel. T.ex. anges resistorer, kondensantorer, dioede, o.s.v. som komponenter. Men man kan också säga att t.ex. en pilserande likström består av en växelströmskomponent och en likströmskomponent.
Kondensator | Två elektriskt ledande belägg, isolerade från varandra av ett dielektrikum. En kondensators förmåga att ta upp och lagra elektriska laddningar kallas kapacitans, som betecknas med C och mäts i farad F. Se även Kpacitans.
Konduktiv | En ledares elektriska ledningsförmåga (är inverterade värdet på ledarens resistivitet).Betecknas med g (gamma) och mäts i siemens per meter (S/m)
Kovalent bindning | Sammanhållning mellan atomer i dopade halvledarmaterial. Se även dopning och elektronparbindning.
Kretsschema | Schema där läsningen av den elektriska funktionen prioriterats, för fysisk placering och elektriska förbindningspunkter. Visar strömkretsarna i en apparat eller anläggning med standardiserade grafiska symboler.


Laddning | 1) Elmängd eller (Q) mäts i enheten coulomb (C) eller amperesekund (As). 2) Elementarladdning, en elektrons laddning, betecknas (e) och har en energimängden ca 160,2×10-21 C. 3) När en kondensator ansluts till en likspänning sker en uppladdning av kondensatorn, laddningsmängden anges i columb.
Ledare | Ämne med så låg resistivitet att de är en god ledare för elektriskt ström, oftast metaller t.ex. koppar och aluminium. Se även valenselektron.
Likriktarbrygga | Oftast fyra dioder sammankopplade i en sk. Graetz-brygga, för att omvandla en växelspänning till en likspänning.
Likspänning | Elektrisk spänning som alltid har samma polaritet. Har spänningen ett konstant värde kallas den ren likspänning. Betecknas med U och mäts i volt (V). Se även DC och potential.
Linjär | Rätlinjig kurvform. Linjär krets; Elektronisk krets där de ingående elementens arbetspunkter är så inställda att de ej "switchas". T.ex. förstärkare, oscillatorer och spänningsregulatorer, ofta som integrerade kretsar. Linjär resistansvariation; hos en linjär potensiometer ändrar sig resistansen linjärt, förhållande vis lika mycket som, vridningen på potensiometern. Se även logaritmisk.
Logaritmisk | Böjd kurvform som är proportionell mot logaritmen (tal som anger hur många lika dana faktorer som ska multipliceras med varann, exponent). Hos en logaritmisk potensiometer är resistansvariationen sådan att resistansen först ökar lite för att på slutet av vridningen öka väldigt mycket. Logaritmiska potensiometrar används för reglering av ljudstyrka
Logik | Klar och följdriktig funktion. Symboliseras ofta med logikblock eller grindar. T.ex. OCH, INTE och ICKE. Se även logikkrets och grind.
Logikkrets | Elektroniska kretsar som i första hand är sammansatta av switchar (grindar) och vippor. Funktionen följer logiska regler. Se även grind.


Magnetisk flödestäthet | Mått på storleken av ett magnetiskt fält (tätheten). Betecknas med B och mäts i tesla (T) eller weber/m² (Wb/m²). Se även magnetism.
Magnetism | Orsaken till den attraktion som permanentmagneter och strömgenomflutna ledare utövar på föremål av järn. Magnetism ger upphov till ett fält där storleken anges som magnetiskt flöde. Detta betecknas med F (fi) och mäts i weber (Wb). Se även Magnetisk flödestäthet.
Magnetomotorisk kraft | Den kraft som driver fram det magnetiska flödet kallas magnetomotorisk kraft (mmk). Denna betecknas med Fm och enheten är amperevarv (At).
Majoritetsbärare | Det slags laddningsbärare som utgör den dominerande delen av det totala antalet laddningsbärare i en halvledare. I ett N-material utgörs majoritetsbärarna av fria elektroner och i ett P-material av hål. Se även minoritetsbärare.
Minoritetsbärare | Det slags laddningsbärare som utgör mindre än hälften av det totala antalet laddningsbärare i en halvledare. I ett N-material utgörs minotitetsbärarna av hål och i ett P-material av fria elektroner. Se även majoritetsbärare.
Motstånd | Material som utgör ett hinder för den elektriska strömmen. Benämns resistans, betecknas med R och mäts i ohm W (omega). Se även reaktans.


N-dopad | Tillsättande av ett störämne till ett halvledarmaterial (dopning), för att skapa material med överskott på fria elektroner. Se även störämne och majoritetsbärare.
Negativ halvperiod | Den del av en växelperiod där strömmen har bytt riktning och spänningen polaritet. Se även positiv halvperiod.
Nollpotential | Spänningen 0 volt. Se även jordning.
NTC | (Negative Temperature Coefficient). Resistor där resistansen sjunker när temperaturen på motståndskroppen ökar. Resistansförändringen är olinjär. NTC-motstond kallas även termistor. Se även PTC
Nätkabel | Anslutningskabel för anslutning av apparat till elnätet, 230 V.


OCH ELLER | Grind med flera ingångar men bara en utgång. OCH (AND); ger en 1-signal på utgången endast när alla ingångarna har en 1-signal. ELLER (OR); ger en 1-signal på utgången när minst en av ingångarna har en 1-signal. Se även grind.
Ohm | Enheten för elektrisk motstånd (resistans), förkortas W (omega).
Ohms lag | Det matematiska förhållandet mellan ström (I), spänning (U) och resistans (R), U=R*I
Optimering | Åtgärder för att få en funktion, eller liknande, att fungera på gynnsammaste möjliga sätt.
Oscilloscop | Mätinstrument för visning av vågformer hos elektriska signaler.


Parallell koppling | Två eller flera apparater eller komponenter anslutna till samma spänning. Se även seriekoppling och Kirchhoffs lag.
P-dopad | Tillsättande av ett störämne till ett halvledarmaterial (dopning), för att skapa material med överskott på hål elektroner. Se även störämne och majoritetsbärare.
Periodiska systemet | Schema över grundämnen, ordnade efter atomnummer och elektronstruktur, grupperade efter de olika ämnenas kemiska egenskaper.
Periodtid | Den tid det tar för en växelspänning eller växelström att göra en svängning (en period). Är frekvensens inverterade värde och mäts i sekunder.
Permativitet | Den egenskap hos ett dielektrikum som har stor betydelse för en kondensators kapacitans. Betecknas med e (eta) och mäts i farad per meter (F/m). Se även kapacitivitet och absolut dielektrisitetskonstant.
Permeabilitet | Mått på hur lättmagnetiserat ett material är. Betecknas med m (my) och mäts i henry per meter (H/m)
PN-övergång | Området mellan ett P-ledade och ett N-ledande halvledarskikt.
Polaritet | Angivande av förhållandet mellan positiv (plus) och negativ (minus) spänningspol. Elektrisk potential betecknas med V och mäts i volt (V) (lägg märke till att elektrisk spänning, potentialskillnad, betecknas med U).
Potentiometer | Resistor med mekanisk resistansvariation, vridpotensiometer eller skjutpotensiometer.
Primärspole | Den transformatorspole där spänningen matas in. Se även transformator och sekundärspole.
Pro electron | Standarder med detaljerat system för beteckning av dioder och andra halvledare (mer detaljerat system än Jedec). Standardkomponenter betecknas med två bokstäver följt av ett serienummer med 3-4 siffror. Komponenter för s.k. professionellt bruk betecknas med tre bokstäver följt av ett serienummer med 2-3 siffror. T.ex. AA117 och BAX12. Se även Jedec.
PTC | (Positiv Temperature Coefficient). Resistor där resistansen ökar när temperaturen på motståndskroppen ökar. Resistansförändringen är olinjär. Se även NTC
Pulsdiagram | Grafisk visning mätning och beräkning av pulsform för t.ex. fyrkanstvåg. Se även astabil vippa.
Pulstid | Tid mellan den första och sista punkten där en puls momentanvärde uppgår till en bestämd del av toppvärdet. Vanligen räknas med 50% av toppvärdet. Betecknas med tp och mäts i sekunder (s).


RC-krets | Krets sammansatt av minst ett motstånd (R) och minst en kondensator(C).
Reaktans | Innebär att elektrisk energi lagras i magnetisk form (induktiv reaktans) eller elektrisk form (kapacitiv reaktans). Vanligen brukar reaktans uppfattas som växelströmsmotstånd. Betecknas med X och mäts i ohm W (omega).
Reaktiv effekt | Den reaktiva effekten utnyttjas för att magnetisera motorns lindningar. Reaktiv effekt (Q) mäts i voltamperereaktiv (VAr).
Rekombination (sporadisk-kontinuerlig) | Återföring av fria elektroner och hål i en halvledare.
Reluktans | Reluktans (Rm) är ett mått på ett materials motstånd mot magnetiskt flöde. (jämför med resistans (R) för elektriskt motstånd).
Relä | Apparat som genom elektriska signaler mekanisk öppnar och sluter en eller flera kontakter. Kontakterna påverkas av en elektromagnet.
Remanens | Stannar magnetismen kvar i materialet (kvarstående magnetism) kallas detta för Remanens.
Reservoarkondensator | Annat namn för elektrolytkondensator. Används för späningsstabilisering och glättning efter en likriktning (se även dessa ord). Där utnyttjas kondensatorns förmåga att laddas upp när spänningen stiger (som ett batteri eller en reservoar) och fördröja urladdning när spänningen sjunker.
Resistans | Elektriskt motstånd som utgör ett hinder för den elektriska strömmen. Betecknas med R och mäts i ohm W (ohmega). Se även reaktans.
Resistor | Benämning på komponent med resistans. Se även resistans.
Rippel | Den växelspänning som kommer att ligga överst på likspänningen efter et glättad likriktning. Ripplet beror på kondensatorns upp- och urladdning. Rippel kallas också brumspänning, och har samma frekvens som spänningskällan.


SR-vippa | Bistabil vippa. Vippa med två stabila lägen "1 och 0". Har två ingångar S (set) och R (reset) för att 1-ställa vippan respektive reset (0-ställa). Den har ofta två utgångar, där den andra är in inverterad signal av den första. Utgångarna är märkta med Q och Q-streck.
Sanningstabell | Tabell med binära tal som visar en grinds utsignal vid olika ingångsvillkor.
Saturation | Saturera = mäta. T.ex hos en bottnad transistor anses kollektor-emitterspänningen vara nära 0 V. Man kan dock mäta upp (saturera) en liten kvarstående spänning UCEsat, som är 0.2 - 0.4 V.
Schemasymbol | Standardiserad symbol för grafisk framställning. Standarden heter IEC 60 617
Sekundärspole | Den transformatorspole där spänningen matas ut. Se även transformator och primärspole.
Seriekoppling | Två eller flera apparater eller komponenter efter varandra så att matningsspänning fördelar sig över dessa men att de ändå genomflyts av samma ström. Se även parallellkoppling och Kirchhoffs lag.
Signaljord | Spänningen 0 volt. Utgör referensspänning vid mätningar, och är ofta ansluten till chassi och skyddskord. Se även nollpotential, jordning och skyddsjord.
Skenbar effekt | Den effekt man får om spänningen och strömmens effektivvärden multipliceras med varandra kallas skenbar effekt. Denna betecknas med (S) och mäts i voltampere (VA).
Skyddsjord | Anordning som har potentialen 0 volt och har till uppgift att skydda personer och anläggning mot skador uppkomna av elektrisk ström. Skyddsjord är alltid märkt med färgkombinationen gult och grönt.
Spänning | Elektrisk potentialskillnad mellan två punkter. Kan sägas vara det "tryck" som ger upphov till den elektriska strömmen. Betecknas med U och mäts i volt (V). Även beteckningen V förekommer, som står för elektrisk potential, som också mäts i volt (V).
Spänningsfall | Den spänning som åtgår att driva strömmen fram genom en ledare, komponent eller apparat.
Spänningskällor | Den punkt där den elektriska apparater "hämtar" sin elektriska energi. Kan vara batteri, generator, vägguttag, funktionsgenerator o.s.v.
Spärrskikt | Området mellan ett P-ledade och ett N-ledande som spärrar för elektrisk ström, i "spärriktningen". Spärrskiktets storlek i framriktningen är 0,5-0,7V. Se även Backspänning och spärrspänning.
Spärrspänning | Spänning över en diod eller PN-övergån, när anod har negativ potential i förhållande till katod. Se även backspänning och spärrskikt.
Srf | Självresonansfrekvens som uppstår i en spole p.g.a. sin egen induktans och kapacitansen mellan lindningarna (egenkapacitansen). Denna resonansfrekvens måste man ta hänsyn till vid höga frekvenser.
Starkström | Strömstyrka som kan vara farlig för person, husdjur eller egendom. Någon särskild strömnivå kan ej anges p.g.a. att farorna är situationsberoende. Se även svagström
Stomanslutning | Anslutning till chassi. Se även jordning.
Storheter | Egenskaper som kan mätas, t.ex. ström, spänning och resistans. Storheterna betackas oftast med en bokstav, t.ex. I, U och R.
Ström | Ett mått på den laddningsmängd som per tidsenhet passerar genom ett visst tvärsnitt, eller enklare uttryckt flödet av elektriska laddningar (Intensity of electron flow). Ström beteckna med I och mäts i Coulomb per sek (C/s). Eftersom 1 coulomb (C) är lika mycket som 1 amperesekund (As) omräknas till den mer allmänt vedertagna ampere (A).
Strömstötar | Störning bestående av kortvariga, plötsliga och onormalt höga strömmar med mycket hög spänning. Se även ESD
Störningar | Högfrekvent utstrålning som orsakar radiostörningar. Se även avstörning.
Störämne | Ämne som tillsätts (dopas) halvledare för att skapa de elektriska egenskaperna N-material och P-material. Som störämnen för P-material används t.ex. bor, arsenik eller indium och för N-material fosfor, gallium eller antimon. Se även halvledare och dopning.
Suffix | Förklarande förkortning som ofta skrivs med nedsänkt tecken efter storhetsbeteckningen. T.ex. R1 för den första resistorn och R2 för den andra o.s.v.
Svagström | Strömstyrka som i normala fall inte kan vara farlig för person, husdjur eller egendom. Någon särskild strömnivå kan ej anges p.g.a. att farorna är situationsberoende. Se även starkström.


Termistor | Resistor där resistansen sjunker när temperaturen på motståndskroppen ökar. Resistansförändringen är olinjär. Termistor kallas också för NTC-motstånd (Negative Temperature Coefficient).
Termostat | Automatisk temperaturregulator för reglering av konstant temperatur.
Tidskonstant | När en resistor och en kondensator är kopplade i serie så är tidskonstant den tid det tar för en kondensator att laddas upp till 63,2% (1-e-1) av den pålagda spänningen. För en RC-krets är tidskonstanten produkten av resistansen R och kapacitansen C och för en RL-krets är den kvoten mellan induktansen L och resistansen R. Tidskonstanten betecknas med t (tau) mäts i sekunder (s).
Tolerans | Den maximalt tillåta avvikelsen mellan en storhets reella värde (verkliga) och det nominella värdet.
Toppvärde | Momentanvärdet för 90˚ kallas toppvärde, û.
Transformator | Anordning för höjning eller sänkning av växelspänning och växelström. Strömmen i primärlindningen ger upphov till ett varierande magnetiskt fält som i sin tur inducerar en spänning i sekundärlindningen.
Transient | Kortvarig och stark strömstöt med hög spänning som uppstår t.ex. när man bryter (öppnar) en elektrisk krets som innehåller en induktor av något slag, t.ex. en reläspole. Transienten är då en motspänning som induceras när magnetfältet, som omger den spänningssatta induktorn, upphör. Se även ESD.
Transistor | Halvledarkomponent med tre eller flera anslutningar; kollektor, bas och emitter. Transistorer har förmågan att förstärka. Används även som switchar för till/från-reglering.
Triacar | Handelsbenämning för en dubbelriktad triodtyristor (två motriktade tyristorer). Kan leda ström i båda riktningarna och används därför som switch i växelströmskretsar.
Trådtöjningsgivare | Resistor dör resistansen ökar ju mer motståndskroppen påverkas mekaniskt, töjs. Trådtöjningsgivaren används för att mäta mekaniska påkänningar i ett material som töjs eller pressas ihop, t.ex. på stora byggnader och broar, kranar, och hissar, men också för t.ex. vägning i maskiner, vågar och transportband. Kallas också lastcell.
Tyristor | Halvledarkomponent med tre PN-övergångar, kan betraktas som två motriktade transistorer. Eftersom den kan switcha, från ledande till blockerad och vise versa, under extremt kort tid och med mycket stor ström (belastningar på flera 100 kW) används den mycket för regulatorer och styrkretsar inom elkraftstekniken.


Unipolära Fälteffekttransistorer kallas unipolära. Dessa har bara ett spärrskikt till skillnad mot de bipolära som har två. Se även FET


Vacum | Fullständigt tomrum. Ett lufttomt rum, ett rum som inte innehåller någon ting.
Valenselektron | Elektroner i en atomkärnas yttre skal. Avgörande för ett materials elektriska egenskaper. Ledare har 1-3 valenselektroner, halvledare 4 st. och isolatorer 5-8 st.
Variabel resistor | Resistor där resistansens storlek kan påverkas utifrån. Se även potensiometer.
Varistor | Resistor där resistansen sjunker starkt när spänningen på motståndskroppen ökar. Resistansens olinjäritet utnyttjas som skydd mot spänningstransienter från t.ex. åska och switchning av induktiva laster. Varistorer kallas också för VDR-motstånd (Voltage Dependent Resistor).
VDR | (Voltage Dependent Resistor). Resistor där resistansen sjunker starkt när spänningen på motståndskroppen ökar. Resistansens olinjäritet utnyttjas som skydd mot spänningstransienter från t.ex. åska och switchning av induktiva laster.
Virvelströmmar | Cirkulerande strömmar som bildas i massivt järn som magnetiserats med en växelspänning. Dessa värmer upp magnetiseringslindningen och orsakar betydande effektförluster. Med lameller eller pulver där skivorna och kornen är isolerade från varann kan virvelströmmarna begränsas kraftigt.
Volt | Enheten för elektrisk spänning.
Voltmeter | Instrument för mätning av elektrisk spänning. Enheten är volt (V).
Växelspänning | Elektrisk spänning där polariteten varierar periodiskt. Förkortas AC (alternating current). Betecknas med U och mäts i volt (V). Se även potential.


Ytmontering Kretskortsmontering av komponenter direkt mot kretskortsytan. Metoden kräver mycket litet utrymme, till skillnad från hålmontering.


Överspänningsskydd | Komponent eller anordning som skyddar mot spänningstransienter från t.ex. åska och switchning av induktiva laster. Se även varistor.
Överströmsskydd | Säkring eller motorskydd, oftast med termisk utlösning. Tillverkas både med automatisk eller manuell återställning. Skyddar mot strömmar högre än märkström (nominell ström), från både kortslutning och överbelastning.


Absolut Dielektrisitetskonstant | Den egenskapen hos ett dielektrikum som har stor betydelse för en kondensators kapacitans. Betecknas med e (eta) och mäts i farad per meter (F/m). Se även permativitet och kapacitivitet.
AC | Växelström (eng. alternating current).
Amperemeter | Mätinstrument för mätning av elektrisk ström. Enheten för ström är ampere (A).
Anod | Elektrod, ansluten till positiv potential eller spänning.
Astabil | Ej stabila lägen. Astabil vippa. Självsvängande vippa utan stabilt tillstånd. Avger oftast fyrkantsvåg.
Avstörning | Åtgärder genom t.ex. kopplingar för störningsskydd. Komponenter som kan användas är kondensatorer, drosslar och resistorer. Även metallskärmar har en avstörande effekt (skärmande). Se även störning.
Axiel | Kurvform som utbreder sig i en axelriktning. En axel kan vara en x- eller y-axel i ett koordinatsystem.
Backspänning | Spänning över en diod eller PN-övergång, när anod har negativ potential i förhållande till katod. Samma sak som spärrspänning. Se även spärrskikt.
Bas (transistor) | Halvledarematerial, mellan kollektor och emitter i en transistor, som styr transistorn genom tillförsel av laddningsbärare.
Belastning | Anordning som kan uppta eller förbruka (omvandla) elektrisk energi. Man skiljer på resistiv, induktiv och kapacitiv belastning
Bipolär | Två poler. Bipolär transistor - halvledarkomponent med två övergångar till ett motsatt dopat område, basen. De båda övriga områdena kallas kollektor och emitter. Tillverkas både som PNP- och NPN-transistor.
Bistabil | Två stabila lägen. Bistabil vippa. Vippa med två stabila lägen "1 och 0". Se även SR-vippa.
Botten och toppspänning | Min och max momentanvärde för en växelspänning.
Cdr | Resistor där resistansen ändras när strömmen når ett vist värde. Current Dependent Resistor, vilket innebär att resistansen ökar med ökande strömstyrka.
Cermet | Blandning av keramik och metall. Generellt namn för "hårdmaterial eller hårdmetall" (av eng. ceramics+metal). Används i t.ex. tjockfilmsresistorer för ytmontering och potensiometrar.
Chip | Kiselbricka med transistorer, placerad i en IC-krets. Nu mer oftast benämning på hela IC-kretsen, med kapsling och benanslutningar.
Chip | Kiselbricka med transistorer, placerad i en IC-krets. Nu mer oftast benämning på hela IC-kretsen, med kapsling och benanslutningar.
Datablad | Blad med information eller karakteristik om specifika komponenter.
DC | Likström (direct current). Se även likspänning.
Delströmmar | Strömmar i en parallellkoppling. Även kallat grenström. Se även Kirchhoffs lag.
Diac | Dubbelriktad diodtyristor
Dielekrikum | Det isolerande skiktet mellan kondensatorns två ledande skikt, eller elektroder. Se även kondensator och permativitet.
Diod | Komponent som endast leder ström i en riktning, från anod till katod.
Diskreta komponenter | De komponenter som sammankopplade har samma funktion som en integrerad komponent. T.ex. sammankopplade transistorer med samma funktion som logiska block eller grindar.
Dopning | Tillsättande av störämne till ett halvledarmaterial, för att skapa N-material eller P-material. Se även störämne och halvledare.
Drossel | Spole, med låg resistans för likström och stor reaktans för växelström
Dubbelbasdiod | Transistortyp med endast en PN-övergång och två basanslutningar till bas. Även kallad unijunctiontransistor. I princip en N-dopad stav med en P-dopad zon på mitten. Ändarna på staven utgör de två basanslutningarna och N-skiktet emitter. Konstruktionen påminner om två motriktade dioder. Används till pulsoscillatorer och triggkretsar.
Effekt | Elektrisk energi per tidsenhet. Betecknas med P och mäts i watt (W).
Effektmotstånd | Resistor som klarar att utveckla en hög effekt, d.v.s. Har låg resistans och klarar en hög ström.
EIA | EIA - Electronic Industries Association. En Amerikansk sammanslutning av industrier som bl.a. tagit fram standard för märkning av elektronikkomponenter.
Elektrisk potentialskillnad | Spänningen mellan två punkter. Se även spänning.
Elektrisk signal | Informationsbärande elektrisk storhet; ofta spänning ström eller frekvens.
Elektroder | Övergång från metallisk ledare till överföring av fria elektroner eller joner i vakuum, gas eller vätska.
Elektrolyt | Vattenlösning med en syra, bas eller ett salt. Elektriskt ledande men påverkas (sönderdelas) av strömmen.
Elektromagnet | Spole som endast är magnetisk när spolen genomflyts av en ström.
Elektronflöde | Fria elektroner som rör sig i en bestämd riktning på grund av en påtryckt elektrisk spänning.
Elektronik | Teknik för, och användning av, halvledarkomponenter. Tidigare även för elektronrör och jonrör.
Elektronparbindning | Valenselektron som elektriskt binds till två olika halvledaratomer. Se även kovalent bindning
Elektrostatisk urladdning | Kortvarig urladdningsström (i detta fallet en likström) som utjämnar potentialskillnaden i statiskt elektriska fält, t.ex. vid kortslutning av en kondensator, ofta med synlig gnista eller blixt.
Ellära | Beskrivning och bevisföring av elektricitetens uppkomst, dess storheter och deras inbördes förhållande.
Emitter | Den halvledardel i en transistor som sänder ut (emitterar) laddningsbärare. Se även transistor.
Emk (elektromotorisk kraft) | Spänningen mellan polerna hos en helt obelastad spänningskälla. Betecknas med E och mäts i volt (V). Andra benämningar är tomgångsspänning, elektromotans och elektrisk kallspänning.
Enheter | Grundläggande kvantitet för mätjämförelser. Ett fastställt storhetsvärde för numeriska uttryck. De enheter som vi använder nu, grundar sig på SI-systemet (Système International d'Unitès) från 1960.
Ersättningsresistans | Total resistans. Resistans som kan ersätta resistanser i en resistanskoppling.
ESD | (Electro Static Discharge); elektrostatisk störningar genom urladdning. Plötsliga strömmar genom ett jordanslutet föremål som kommit i kontakt med ett annat föremål med högre potential. Mycket hög spänning vid urladdningens början (2-15kV ibland ännu högre), pulslängd ca 60ns och pulsstigtid ca 1ns.
Farad | Enheten för kapacitans. Se även kapacitans och kondensator
Fasförskjutning | Tidsförskjutning mellan nollgenomgångarna för två kurvformer med samma frekvens. Anges ofta i grader eller radianer (rad).
Fast resistor | Resistor där resistansen inte går att påverka, till skillnad från t.ex. en potensioneter.
FET (fälteffekttransistorer) | (Field Effect Transistor). Transistor där ledningsförmågan, kollektor - emitter, varieras med en spänning på styret. Utmärkande är den höga impedansen mellan styret och emittern. Den vanligaste typen kallas MOSFET (eng. Metal Oxide Semiconductor Field Effect Transistor).
Fotoressistor | LDR (Light Dependent Resistor). Resistor där resistansen varierar med mängden ljus. Resistansen sjunker när ljusmängden ökar.
Framspänd | Spänning över en diod eller PN-övergång, när anod har positiv potential i förhållande till katod. Detta ger upphov till en ström i framriktningen, från P till N i en PN-övergång. D.v.s. från emitter till kollektor för transistorer och från anod till katod för dioder.
Frekvens | Antal svängningar per sekund. Betecknas med f och mäts i Hertz (Hz).
Funktionsgenerator | Spänningskälla med varierbar inställning av frekvensen inom lågfrekvensbandet (0-ca20 kHz). Även olika kurvform kan väljas, sinus- sågtand, trekant eller fyrkant.
Fyrkantsvåg | Spännings- eller strömpulser med rektangulär vågform. I stort sett skapas endast topp och bottenvärden (till/från eller 1/0).
Färgkod | Internationell överenskommelse för identifiering och märkning av resistans och tolerans hos resistorer. Används även för kondensatorer och en del andra komponenter.
Graetz brygga | Fyra dioder sammankopplade i en sk. Brygga, för att omvandla en växelspänning till en likspänning.
Glättning | Utjämning av likriktad spänning, i avsikt att minska mängden sk. brum. Till detta används vanligen en kondensator (glättningskondensator eller uppladdningskondensator) som ansluts mellan plus- och minuspolerna. Även drosslar och resistorer kan ingå i ett glättningsfilter. Effekten av glättningen bestäms av arten av likriktning, belastningsströmmens storlek och komponenternas värde.
Grenströmmar | Strömmar i en parallellkoppling. Även kallat delström. Se även Kirchhoffs lag.
Grind | Elektronisk switchkrets med flera ingångar men bara en utgång. Arbetar med digitala signaler.
Halvledare | Ämne med en storlek på resistiviteten som ligger mellan ledare och isolatorer. Dopade används de till bl a dioder och transistorer. De vanligaste halvledarna, för elektronik, är germanium, kisel och galliumarsenid.
Halvvågslikriktare | Likriktarkoppling med endast en diod, där endast den ena halvan av växelspänningsperioden att kunna utnyttjas till likspänningen.
Henry | Enheten för induktans. Se även induktans och induktor.
Hertz | Enheten för frekvens, antal svängningar per sekund.
Hålmontering | Kretskortsmontering av komponenter i förborrade hål.
Icke | Icke (Not eller Inverse) fungerar som en inverterare för en digital signal. En etta (1) blir en nolla (0) och vise versa, när signalen passerar inverteraren. Schemasymbolen är en ring på signalledningen.
Icke-Och | Icke-Och (Not-And; NAND), består av en Och-grind med inverterad utgång. Se även Icke.
Icke-Eller | Icke-Eller (Not-Or; NOR), består av en Eller-grind med inverterad utgång. Se även Icke.
IC-krets | Integrerad krets. Oftast avses halvledarkretsar med ett stort antal transistorer, dioder och resistorer som genom diffusion av störämnen dopats in på en millimeterstora kiselbrickor och monterats i kapslar.
Indelningar av spänning och ström……… | Bestämning av storheters förhållande till varandra i lagbundna formler, t.ex. Ohms lag.
Induktans | Mått på induktorns förmåga att skapa ett magnetiskt flöde. Det kan också förklaras som ett mått på storleken av den spänning som behövs för att göra en viss strömändring i en spole på en viss tid. Induktans betecknas med bokstaven L och mäts i henry (H). .
Induktansfri | Apparat eller komponent där ett varierande magnetiskt fält inte kommer att ge upphov till ett elektriskt fält. Apparat eller komponent som saknar induktans.
Isolator | Ämne med så hög resistivitet att det normalt inte leder elektriskt ström, t.ex. glas och glimmer. Se även valenselektron.
Isolerad | Föremål elektrisk skiljt från ett annat. Se även isolatorer.
Jedec | Standarder för beteckning av dioder och andra halvledare, (Joint Electron Device Engineering Counsils). T.ex. betecknas dioder med prefixet 1N följt av ett fyrsiffrigt serienummer. T.ex. 1N4007. Se även Pro Electron.
Jord | Område (av metall) med gemensam potential, oftast apparatchassi, oisolerad grövre kopparledare eller vid tryckta kretsar en särskilt bred folie. Jorden anses ofta ha referensspänningen 0 volt. Se även nollpotential, jordning och jordstift.
Jordning | Anslutning av apparatjorden, t.ex. chassi, till elanläggningens skyddsledare. På så sätt kommer chassi att anta samma potential som alla andra jordade föremål, d.v.s. 0 volt. Se även nollpotential.
Jordstift | Anslutningspunkt med potentialen 0 volt. Se även jordning.
Kapacitans | En kondensators förmåga att ta upp och lagra elektriska laddningar. Betecknas med C och mäts i farad F. Vanliga multiplar är mikro farad (mF), nano farad (nF) och piko farad (pF).
Kapacitivitet | Storleken på den egenskap, hos ett dielektrikum, som har stor betydelse för en kondensators kapacitans. Betecknas med e (eta) och mäts i farad per meter (F/m). Se även permativitet och absolut dielektrisitetskonstant.
Kapsling | Inneslutning av komponenter. Kapsel; ett med uttag försedd kåpa sockel eller hölje, för halvledarekomponenter.
Katod | Elektrod, ansluten till negativ potential eller spänning.
Kirchhoffs lagar | Lagbundet förhållande för ström eller spänning vid parallell- och seriekopplingar. Kirchhoffs 1:a lag = "Summan av delströmmarna i en parallellkrets är lika med huvudströmmen". Kirchhoffs 2:a lag = "Summan av spänningsfallen i en seriekrets är lika med påtryckt spänning".
Koefficient | Faktor med konstant talvärde.
Kollektor | Den halvledardel i en transistor som fångar upp laddningsbärare (collect). Se även transistor.
Kollektorström | Ström genom transistorns kollektor. Kollektorströmmen tillsammans med basströmmen utgör emitterströmmen (Kirchhoffs 1:a lag). Betecknas IC och maäts iampere (A).
Kolmassa | Kolsammansättning i form av kolstavar som används för tillverkning av resistorer, kolkompositmotstånd och massamotstånd. Dessa har särskilt låg induktans.
Komponenter | Del av helhet, byggdel eller beståndsdel. T.ex. anges resistorer, kondensantorer, dioede, o.s.v. som komponenter. Men man kan också säga att t.ex. en pilserande likström består av en växelströmskomponent och en likströmskomponent.
Kondensator | Två elektriskt ledande belägg, isolerade från varandra av ett dielektrikum. En kondensators förmåga att ta upp och lagra elektriska laddningar kallas kapacitans, som betecknas med C och mäts i farad F. Se även Kpacitans.
Konduktiv | En ledares elektriska ledningsförmåga (är inverterade värdet på ledarens resistivitet).Betecknas med g (gamma) och mäts i siemens per meter (S/m)
Kovalent bindning | Sammanhållning mellan atomer i dopade halvledarmaterial. Se även dopning och elektronparbindning.
Kretsschema | Schema där läsningen av den elektriska funktionen prioriterats, för fysisk placering och elektriska förbindningspunkter. Visar strömkretsarna i en apparat eller anläggning med standardiserade grafiska symboler.
Laddning | 1) Elmängd eller (Q) mäts i enheten coulomb (C) eller amperesekund (As). 2) Elementarladdning, en elektrons laddning, betecknas (e) och har en energimängden ca 160,2×10-21 C. 3) När en kondensator ansluts till en likspänning sker en uppladdning av kondensatorn, laddningsmängden anges i columb.
Ledare | Ämne med så låg resistivitet att de är en god ledare för elektriskt ström, oftast metaller t.ex. koppar och aluminium. Se även valenselektron.
Likriktarbrygga | Oftast fyra dioder sammankopplade i en sk. Graetz-brygga, för att omvandla en växelspänning till en likspänning.
Likspänning | Elektrisk spänning som alltid har samma polaritet. Har spänningen ett konstant värde kallas den ren likspänning. Betecknas med U och mäts i volt (V). Se även DC och potential.
Linjär | Rätlinjig kurvform. Linjär krets; Elektronisk krets där de ingående elementens arbetspunkter är så inställda att de ej "switchas". T.ex. förstärkare, oscillatorer och spänningsregulatorer, ofta som integrerade kretsar. Linjär resistansvariation; hos en linjär potensiometer ändrar sig resistansen linjärt, förhållande vis lika mycket som, vridningen på potensiometern. Se även logaritmisk.
Logaritmisk | Böjd kurvform som är proportionell mot logaritmen (tal som anger hur många lika dana faktorer som ska multipliceras med varann, exponent). Hos en logaritmisk potensiometer är resistansvariationen sådan att resistansen först ökar lite för att på slutet av vridningen öka väldigt mycket. Logaritmiska potensiometrar används för reglering av ljudstyrka
Logik | Klar och följdriktig funktion. Symboliseras ofta med logikblock eller grindar. T.ex. OCH, INTE och ICKE. Se även logikkrets och grind.
Logikkrets | Elektroniska kretsar som i första hand är sammansatta av switchar (grindar) och vippor. Funktionen följer logiska regler. Se även grind.
Magnetisk flödestäthet | Mått på storleken av ett magnetiskt fält (tätheten). Betecknas med B och mäts i tesla (T) eller weber/m² (Wb/m²). Se även magnetism.
Magnetism | Orsaken till den attraktion som permanentmagneter och strömgenomflutna ledare utövar på föremål av järn. Magnetism ger upphov till ett fält där storleken anges som magnetiskt flöde. Detta betecknas med F (fi) och mäts i weber (Wb). Se även Magnetisk flödestäthet.
Majoritetsbärare | Det slags laddningsbärare som utgör den dominerande delen av det totala antalet laddningsbärare i en halvledare. I ett N-material utgörs majoritetsbärarna av fria elektroner och i ett P-material av hål. Se även minoritetsbärare.
Minoritetsbärare | Det slags laddningsbärare som utgör mindre än hälften av det totala antalet laddningsbärare i en halvledare. I ett N-material utgörs minotitetsbärarna av hål och i ett P-material av fria elektroner. Se även majoritetsbärare.
Motstånd | Material som utgör ett hinder för den elektriska strömmen. Benämns resistans, betecknas med R och mäts i ohm W (omega). Se även reaktans.
N-dopad | Tillsättande av ett störämne till ett halvledarmaterial (dopning), för att skapa material med överskott på fria elektroner. Se även störämne och majoritetsbärare.
Negativ halvperiod | Den del av en växelperiod där strömmen har bytt riktning och spänningen polaritet. Se även positiv halvperiod.
Nollpotential | Spänningen 0 volt. Se även jordning.
NTC | (Negative Temperature Coefficient). Resistor där resistansen sjunker när temperaturen på motståndskroppen ökar. Resistansförändringen är olinjär. NTC-motstond kallas även termistor. Se även PTC
Nätkabel | Anslutningskabel för anslutning av apparat till elnätet, 230 V.
OCH ELLER | Grind med flera ingångar men bara en utgång. OCH (AND); ger en 1-signal på utgången endast när alla ingångarna har en 1-signal. ELLER (OR); ger en 1-signal på utgången när minst en av ingångarna har en 1-signal. Se även grind.
Ohm | Enheten för elektrisk motstånd (resistans), förkortas W (omega).
Ohms lag | Det matematiska förhållandet mellan ström (I), spänning (U) och resistans (R), U=R*I
Optimering | Åtgärder för att få en funktion, eller liknande, att fungera på gynnsammaste möjliga sätt.
Oscilloscop | Mätinstrument för visning av vågformer hos elektriska signaler.
Parallell koppling | Två eller flera apparater eller komponenter anslutna till samma spänning. Se även seriekoppling och Kirchhoffs lag.
P-dopad | Tillsättande av ett störämne till ett halvledarmaterial (dopning), för att skapa material med överskott på hål elektroner. Se även störämne och majoritetsbärare.
Periodiska systemet | Schema över grundämnen, ordnade efter atomnummer och elektronstruktur, grupperade efter de olika ämnenas kemiska egenskaper.
Periodtid | Den tid det tar för en växelspänning eller växelström att göra en svängning (en period). Är frekvensens inverterade värde och mäts i sekunder.
Permativitet | Den egenskap hos ett dielektrikum som har stor betydelse för en kondensators kapacitans. Betecknas med e (eta) och mäts i farad per meter (F/m). Se även kapacitivitet och absolut dielektrisitetskonstant.
Permeabilitet | Mått på hur lättmagnetiserat ett material är. Betecknas med m (my) och mäts i henry per meter (H/m)
PN-övergång | Området mellan ett P-ledade och ett N-ledande halvledarskikt.
Polaritet | Angivande av förhållandet mellan positiv (plus) och negativ (minus) spänningspol. Elektrisk potential betecknas med V och mäts i volt (V) (lägg märke till att elektrisk spänning, potentialskillnad, betecknas med U).
Potentiometer | Resistor med mekanisk resistansvariation, vridpotensiometer eller skjutpotensiometer.
Primärspole | Den transformatorspole där spänningen matas in. Se även transformator och sekundärspole.
Pro electron | Standarder med detaljerat system för beteckning av dioder och andra halvledare (mer detaljerat system än Jedec). Standardkomponenter betecknas med två bokstäver följt av ett serienummer med 3-4 siffror. Komponenter för s.k. professionellt bruk betecknas med tre bokstäver följt av ett serienummer med 2-3 siffror. T.ex. AA117 och BAX12. Se även Jedec.
PTC | (Positiv Temperature Coefficient). Resistor där resistansen ökar när temperaturen på motståndskroppen ökar. Resistansförändringen är olinjär. Se även NTC
Pulsdiagram | Grafisk visning mätning och beräkning av pulsform för t.ex. fyrkanstvåg. Se även astabil vippa.
Pulstid | Tid mellan den första och sista punkten där en puls momentanvärde uppgår till en bestämd del av toppvärdet. Vanligen räknas med 50% av toppvärdet. Betecknas med tp och mäts i sekunder (s).
RC-krets | Krets sammansatt av minst ett motstånd (R) och minst en kondensator(C).
Reaktans | Innebär att elektrisk energi lagras i magnetisk form (induktiv reaktans) eller elektrisk form (kapacitiv reaktans). Vanligen brukar reaktans uppfattas som växelströmsmotstånd. Betecknas med X och mäts i ohm W (omega).
Rekombination (sporadisk-kontinuerlig) | Återföring av fria elektroner och hål i en halvledare.
Relä | Apparat som genom elektriska signaler mekanisk öppnar och sluter en eller flera kontakter. Kontakterna påverkas av en elektromagnet.
Reservoarkondensator | Annat namn för elektrolytkondensator. Används för späningsstabilisering och glättning efter en likriktning (se även dessa ord). Där utnyttjas kondensatorns förmåga att laddas upp när spänningen stiger (som ett batteri eller en reservoar) och fördröja urladdning när spänningen sjunker.
Resistans | Elektriskt motstånd som utgör ett hinder för den elektriska strömmen. Betecknas med R och mäts i ohm W (ohmega). Se även reaktans.
Resistor | Benämning på komponent med resistans. Se även resistans.
Rippel | Den växelspänning som kommer att ligga överst på likspänningen efter et glättad likriktning. Ripplet beror på kondensatorns upp- och urladdning. Rippel kallas också brumspänning, och har samma frekvens som spänningskällan.
SR-vippa | Bistabil vippa. Vippa med två stabila lägen "1 och 0". Har två ingångar S (set) och R (reset) för att 1-ställa vippan respektive reset (0-ställa). Den har ofta två utgångar, där den andra är in inverterad signal av den första. Utgångarna är märkta med Q och Q-streck.
Sanningstabell | Tabell med binära tal som visar en grinds utsignal vid olika ingångsvillkor.
Saturation | Saturera = mäta. T.ex hos en bottnad transistor anses kollektor-emitterspänningen vara nära 0 V. Man kan dock mäta upp (saturera) en liten kvarstående spänning UCEsat, som är 0.2 - 0.4 V.
Schemasymbol | Standardiserad symbol för grafisk framställning. Standarden heter IEC 60 617
Sekundärspole | Den transformatorspole där spänningen matas ut. Se även transformator och primärspole.
Seriekoppling | Två eller flera apparater eller komponenter efter varandra så att matningsspänning fördelar sig över dessa men att de ändå genomflyts av samma ström. Se även parallellkoppling och Kirchhoffs lag.
Signaljord | Spänningen 0 volt. Utgör referensspänning vid mätningar, och är ofta ansluten till chassi och skyddskord. Se även nollpotential, jordning och skyddsjord.
Skyddsjord | Anordning som har potentialen 0 volt och har till uppgift att skydda personer och anläggning mot skador uppkomna av elektrisk ström. Skyddsjord är alltid märkt med färgkombinationen gult och grönt.
Spänning | Elektrisk potentialskillnad mellan två punkter. Kan sägas vara det "tryck" som ger upphov till den elektriska strömmen. Betecknas med U och mäts i volt (V). Även beteckningen V förekommer, som står för elektrisk potential, som också mäts i volt (V).
Spänningsfall | Den spänning som åtgår att driva strömmen fram genom en ledare, komponent eller apparat.
Spänningskällor | Den punkt där den elektriska apparater "hämtar" sin elektriska energi. Kan vara batteri, generator, vägguttag, funktionsgenerator o.s.v.
Spärrskikt | Området mellan ett P-ledade och ett N-ledande som spärrar för elektrisk ström, i "spärriktningen". Spärrskiktets storlek i framriktningen är 0,5-0,7V. Se även Backspänning och spärrspänning.
Spärrspänning | Spänning över en diod eller PN-övergån, när anod har negativ potential i förhållande till katod. Se även backspänning och spärrskikt.
Srf | Självresonansfrekvens som uppstår i en spole p.g.a. sin egen induktans och kapacitansen mellan lindningarna (egenkapacitansen). Denna resonansfrekvens måste man ta hänsyn till vid höga frekvenser.
Starkström | Strömstyrka som kan vara farlig för person, husdjur eller egendom. Någon särskild strömnivå kan ej anges p.g.a. att farorna är situationsberoende. Se även svagström
Stomanslutning | Anslutning till chassi. Se även jordning.
Storheter | Egenskaper som kan mätas, t.ex. ström, spänning och resistans. Storheterna betackas oftast med en bokstav, t.ex. I, U och R.
Ström | Ett mått på den laddningsmängd som per tidsenhet passerar genom ett visst tvärsnitt, eller enklare uttryckt flödet av elektriska laddningar (Intensity of electron flow). Ström beteckna med I och mäts i Coulomb per sek (C/s). Eftersom 1 coulomb (C) är lika mycket som 1 amperesekund (As) omräknas till den mer allmänt vedertagna ampere (A).
Strömstötar | Störning bestående av kortvariga, plötsliga och onormalt höga strömmar med mycket hög spänning. Se även ESD
Störningar | Högfrekvent utstrålning som orsakar radiostörningar. Se även avstörning.
Störämne | Ämne som tillsätts (dopas) halvledare för att skapa de elektriska egenskaperna N-material och P-material. Som störämnen för P-material används t.ex. bor, arsenik eller indium och för N-material fosfor, gallium eller antimon. Se även halvledare och dopning.
Suffix | Förklarande förkortning som ofta skrivs med nedsänkt tecken efter storhetsbeteckningen. T.ex. R1 för den första resistorn och R2 för den andra o.s.v.
Svagström | Strömstyrka som i normala fall inte kan vara farlig för person, husdjur eller egendom. Någon särskild strömnivå kan ej anges p.g.a. att farorna är situationsberoende. Se även starkström.
Termistor | Resistor där resistansen sjunker när temperaturen på motståndskroppen ökar. Resistansförändringen är olinjär. Termistor kallas också för NTC-motstånd (Negative Temperature Coefficient).
Termostat | Automatisk temperaturregulator för reglering av konstant temperatur.
Tidskonstant | När en resistor och en kondensator är kopplade i serie så är tidskonstant den tid det tar för en kondensator att laddas upp till 63,2% (1-e-1) av den pålagda spänningen. För en RC-krets är tidskonstanten produkten av resistansen R och kapacitansen C och för en RL-krets är den kvoten mellan induktansen L och resistansen R. Tidskonstanten betecknas med t (tau) mäts i sekunder (s).
Tolerans | Den maximalt tillåta avvikelsen mellan en storhets reella värde (verkliga) och det nominella värdet.
Transformator | Anordning för höjning eller sänkning av växelspänning och växelström. Strömmen i primärlindningen ger upphov till ett varierande magnetiskt fält som i sin tur inducerar en spänning i sekundärlindningen.
Transient | Kortvarig och stark strömstöt med hög spänning som uppstår t.ex. när man bryter (öppnar) en elektrisk krets som innehåller en induktor av något slag, t.ex. en reläspole. Transienten är då en motspänning som induceras när magnetfältet, som omger den spänningssatta induktorn, upphör. Se även ESD.
Transistor | Halvledarkomponent med tre eller flera anslutningar; kollektor, bas och emitter. Transistorer har förmågan att förstärka. Används även som switchar för till/från-reglering.
Triacar | Handelsbenämning för en dubbelriktad triodtyristor (två motriktade tyristorer). Kan leda ström i båda riktningarna och används därför som switch i växelströmskretsar.
Trådtöjningsgivare | Resistor dör resistansen ökar ju mer motståndskroppen påverkas mekaniskt, töjs. Trådtöjningsgivaren används för att mäta mekaniska påkänningar i ett material som töjs eller pressas ihop, t.ex. på stora byggnader och broar, kranar, och hissar, men också för t.ex. vägning i maskiner, vågar och transportband. Kallas också lastcell.
Tyristor | Halvledarkomponent med tre PN-övergångar, kan betraktas som två motriktade transistorer. Eftersom den kan switcha, från ledande till blockerad och vise versa, under extremt kort tid och med mycket stor ström (belastningar på flera 100 kW) används den mycket för regulatorer och styrkretsar inom elkraftstekniken.
Unipolära | Fälteffekttransistorer kallas unipolära. Dessa har bara ett spärrskikt till skillnad mot de bipolära som har två. Se även FET
Vacum | Fullständigt tomrum. Ett lufttomt rum, ett rum som inte innehåller någon ting.
Valenselektron | Elektroner i en atomkärnas yttre skal. Avgörande för ett materials elektriska egenskaper. Ledare har 1-3 valenselektroner, halvledare 4 st. och isolatorer 5-8 st.
Variabel resistor | Resistor där resistansens storlek kan påverkas utifrån. Se även potensiometer.
Varistor | Resistor där resistansen sjunker starkt när spänningen på motståndskroppen ökar. Resistansens olinjäritet utnyttjas som skydd mot spänningstransienter från t.ex. åska och switchning av induktiva laster. Varistorer kallas också för VDR-motstånd (Voltage Dependent Resistor).
VDR | (Voltage Dependent Resistor). Resistor där resistansen sjunker starkt när spänningen på motståndskroppen ökar. Resistansens olinjäritet utnyttjas som skydd mot spänningstransienter från t.ex. åska och switchning av induktiva laster.
Virvelströmmar | Cirkulerande strömmar som bildas i massivt järn som magnetiserats med en växelspänning. Dessa värmer upp magnetiseringslindningen och orsakar betydande effektförluster. Med lameller eller pulver där skivorna och kornen är isolerade från varann kan virvelströmmarna begränsas kraftigt.
Volt | Enheten för elektrisk spänning.
Voltmeter | Instrument för mätning av elektrisk spänning. Enheten är volt (V).
Växelspänning | Elektrisk spänning där polariteten varierar periodiskt. Förkortas AC (alternating current). Betecknas med U och mäts i volt (V). Se även potential.
Ytmontering | Kretskortsmontering av komponenter direkt mot kretskortsytan. Metoden kräver mycket litet utrymme, till skillnad från hålmontering.
Överspänningsskydd | Komponent eller anordning som skyddar mot spänningstransienter från t.ex. åska och switchning av induktiva laster. Se även varistor.
Överströmsskydd | Säkring eller motorskydd, oftast med termisk utlösning. Tillverkas både med automatisk eller manuell återställning. Skyddar mot strömmar högre än märkström (nominell ström), från både kortslutning och överbelastning.